unsupported reloc 43

unsupported reloc 43

After I moved to Ubuntu 16.04, Android 6.0.1 for bullhead started spitting errors.

This link suggested this patch, and it worked.

FYI,

 

Leave a Reply